EL-828-FL01 藍牙程式更新New Mazda 5版

適用機型:EL-828-FL01
適用車種:NEW MAZDA 5版
更新日期:2012/05/24
類別:軟體+藍牙手機適用性列表+藍牙韌體更新步驟
版本:【正式版】軟體 BT Version:Release 1,2012,2,24




注意事項:

更新此版本必需使用 2GB 記憶卡以上。
此機種支援FAT格式,記憶卡務必格式化為FAT。
更新圖資中,請勿插拔記憶卡。

產品說明書:

點此瀏覽更新步驟 [藍牙韌體更新步驟]
[藍牙手機適用性列表]